This project contains 2 outdated main dependencies.

Crate swc_error_reporters

Dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 anyhow^11.0.86up to date
 miette^4.2.17.2.0out of date
 once_cell^11.19.0up to date
 parking_lot^0.12.00.12.3up to date
 swc_common^0.29.400.36.1out of date