This project contains 1 outdated main dependency.

Crate swc_ecma_testing

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^11.0.86up to date
 hex^0.40.4.3up to date
 sha-1^0.100.10.1up to date
 testing^0.33.250.38.0out of date
 tracing^0.1.370.1.40up to date