This project contains 1 outdated development dependencies.

Crate sval

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.0.1041.0.120up to date
 smallvec^11.6.1up to date
 sval_derive^0.5.20.5.2up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 quickcheck^0.91.0.3out of date