This project contains 1 outdated development dependency.

Crate strum_macros

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 heck^0.30.3.3up to date
 proc-macro2^1.01.0.32up to date
 quote^1.01.0.10up to date
 rustversion^1.01.0.5up to date
 syn^1.01.0.82up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 strum^0.200.23.0out of date