This project contains 1 outdated development dependency.

Crate structopt

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 clap^2.332.34.0up to date
 lazy_static^1.4.01.4.0up to date
 paw^11.0.0up to date
 structopt-derive=0.4.180.4.18up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 rustversion^11.0.5up to date
 strum^0.210.23.0out of date
 trybuild^1.0.51.0.53up to date