This project contains 2 outdated development dependencies.

Crate smartstring

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 arbitrary^11.3.2up to date
 proptest^11.4.0up to date
 serde^11.0.197up to date
 static_assertions^11.1.0up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.30.5.1out of date
 proptest^11.4.0up to date
 proptest-derive^0.30.4.0out of date
 rand^0.80.8.5up to date
 serde_test^11.0.176up to date