This project contains:

  • 2 outdated main dependencies
  • 1 outdated development dependency

Crate skeptic

Dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 bytecount^0.60.6.7up to date
 cargo_metadata^0.140.18.1out of date
 error-chain^0.120.12.4up to date
 glob^0.30.3.1up to date
 pulldown-cmark^0.90.10.2out of date
 tempfile^33.10.1up to date
 walkdir^2.22.5.0up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 unindent^0.10.2.3out of date