This project contains 2 outdated main dependencies.

Crate shadow-rs

Dependencies

(6 total, 2 outdated)

CrateRequiredLatestStatus
 const_format^0.2.220.2.26up to date
 document-features^0.20.2.2up to date
 git2^0.14.20.15.0out of date
 is_debug^1.0.11.0.1up to date
 time^0.3.110.3.13up to date
 tzdb^0.3.10.4.3out of date