This project contains 1 outdated development dependency.

Crate serde-xml-rs

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 log^0.40.4.17up to date
 serde^1.01.0.138up to date
 thiserror^1.01.0.31up to date
 xml-rs^0.80.8.4up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 docmatic^0.10.1.2up to date
 serde_derive^1.01.0.138up to date
 simple_logger^1.02.1.0out of date