This project contains 1 insecure development dependencies.

Crate serde-reflection

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.01.0.125up to date
 thiserror^1.01.0.24up to date

Dev dependencies

(4 total, 1 insecure)

CrateRequiredLatestStatus
 bincode^1.21.3.3up to date
 serde_bytes^0.11.30.11.5up to date
 serde_json^1.01.0.64up to date
 serde_yaml^0.80.8.17insecure