This project contains 1 insecure development dependencies.

Crate security-framework

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 bitflags^1.2.11.2.1up to date
 core-foundation^0.90.9.1up to date
 core-foundation-sys^0.80.8.2up to date
 libc^0.2.680.2.86up to date
 security-framework-sys^2.0.02.1.1up to date

Dev dependencies

(2 total, 1 insecure)

CrateRequiredLatestStatus
 hex^0.4.20.4.2up to date
 tempdir^0.3.70.3.7insecure