This project contains 2 outdated development dependencies.

Crate rustls-native-certs

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 rustls>=0.19.0, <0.20.00.19.1up to date
 openssl-probe>=0.1.2, <0.2.00.1.4up to date
 security-framework>=2.0.0, <3.0.02.4.2up to date
 schannel>=0.1.15, <0.2.00.1.19up to date

Dev dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 ring>=0.16.5, <0.17.00.16.20up to date
 untrusted>=0.7.0, <0.8.00.9.0out of date
 webpki>=0.21.0, <0.22.00.22.0out of date
 webpki-roots>=0.0.0, <1.0.00.22.0up to date