This project contains 1 outdated main dependency.

Crate rust-ini

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 cfg-if^1.01.0.0up to date
 ordered-multimap^0.30.4.2out of date
 unicase^2.62.6.0up to date