This project contains 2 outdated main dependencies.

Crate ordered-multimap

Dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 dlv-list^0.2.20.3.0out of date
 hashbrown^0.9.00.12.0out of date
 serde^11.0.135up to date