This project contains:

  • 1 insecure development dependency
  • 1 outdated development dependency

Crate regex-automata

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 fst^0.4.00.4.7up to date
 regex-syntax^0.6.160.6.26up to date

Dev dependencies

(7 total, 1 outdated, 1 possibly insecure)

CrateRequiredLatestStatus
 bstr^0.20.2.17up to date
 lazy_static^1.2.01.4.0up to date
 regex ⚠️^1.11.5.6maybe insecure
 serde^1.0.821.0.138up to date
 serde_bytes^0.110.11.6up to date
 serde_derive^1.0.821.0.138up to date
 toml^0.4.100.5.9out of date