This project contains 1 insecure development dependency.

Crate refinery

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 refinery-core^0.8.120.8.14up to date
 refinery-macros^0.8.120.8.14up to date

Dev dependencies

(7 total, 1 possibly insecure)

CrateRequiredLatestStatus
 assert_cmd^2.02.0.14up to date
 futures^0.30.3.30up to date
 predicates^33.1.0up to date
 tempfile^33.10.1up to date
 time^0.3.50.3.36up to date
 tokio ⚠️^1.9.01.37.0maybe insecure
 tokio-util^0.7.70.7.10up to date