This project contains 1 outdated main dependency.

Crate rayon-cond

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 either^1.61.11.0up to date
 itertools^0.110.12.1out of date
 rayon^1.71.10.0up to date