Crate ra_syntax

Dependencies

(6 total, 3 up-to-date, 3 outdated)

CrateRequiredLatestStatus
drop_bomb^0.1.40.1.4up to date
itertools^0.7.80.8.0out of date
parking_lot^0.6.00.7.1out of date
rowan^0.1.10.5.0out of date
text_unit^0.1.50.1.6up to date
unicode-xid^0.1.00.1.0up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
walkdir^2.2.02.2.7up to date