This project contains:

  • 2 outdated main dependencies
  • 3 outdated development dependencies

Crate puffin-imgui

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 imgui^0.80.12.0out of date
 natord^1.0.91.0.9up to date
 puffin^0.12.00.19.0out of date
 serde^11.0.203up to date

Dev dependencies

(3 total, 3 outdated)

CrateRequiredLatestStatus
 glium^0.300.34.0out of date
 imgui-glium-renderer^0.80.12.0out of date
 imgui-winit-support^0.80.12.0out of date