This project contains:

  • 3 outdated main dependencies
  • 1 outdated development dependency

Crate imgui

Dependencies

(3 total, 3 outdated)

CrateRequiredLatestStatus
 bitflags^12.5.0out of date
 imgui-sys^0.8.20.12.0out of date
 parking_lot^0.110.12.3out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 memoffset^0.60.9.1out of date