This project contains:

  • 3 outdated main dependencies
  • 1 outdated development dependency

Crate pkcs8

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 der^0.60.7.9out of date
 pkcs5^0.50.7.1out of date
 rand_core^0.60.6.4up to date
 spki^0.60.7.3out of date
 subtle^22.6.1up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 hex-literal^0.30.4.1out of date
 tempfile^33.10.1up to date