This project contains 3 outdated main dependencies.

Crate objc2

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 block2=0.2.0-alpha.60.5.1out of date
 malloc_buf^1.01.0.0up to date
 objc-sys=0.2.0-beta.20.3.5out of date
 objc2-encode=2.0.0-pre.24.0.3out of date
 objc2-proc-macros^0.1.00.1.3up to date
 uuid^1.1.21.10.0up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 iai^0.10.1.1up to date