This project contains 2 outdated main dependencies.

Crate ndk

Dependencies

(8 total, 2 outdated)

CrateRequiredLatestStatus
 bitflags^2.0.02.6.0up to date
 ndk-sys^0.5.00.6.0+11769913out of date
 jni^0.210.21.1up to date
 jni-sys^0.3.00.4.0out of date
 log^0.40.4.22up to date
 num_enum^0.70.7.2up to date
 raw-window-handle^0.60.6.2up to date
 thiserror^1.0.231.0.63up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 libc^0.20.2.155up to date