This project contains 1 outdated development dependencies.

Crate memchr

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 libc^0.2.180.2.82up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 quickcheck^0.91.0.3out of date