This project contains 1 outdated main dependency.

Crate lscolors

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 ansi_term^0.120.12.1up to date
 crossterm^0.230.24.0out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 tempfile^33.3.0up to date