This project contains:

  • 1 insecure development dependency
  • 3 outdated development dependencies

Crate liquid

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 doc-comment^0.30.3.3up to date
 liquid-core^0.26.40.26.4up to date
 liquid-derive^0.26.40.26.4up to date
 liquid-lib^0.26.40.26.4up to date
 serde^1.0.1571.0.197up to date

Dev dependencies

(8 total, 3 outdated, 1 possibly insecure)

CrateRequiredLatestStatus
 criterion^0.50.5.1up to date
 handlebars^4.35.1.0out of date
 regex^1.81.10.3up to date
 serde_derive^1.01.0.197up to date
 serde_json^1.01.0.114up to date
 serde_yaml ⚠️^0.80.9.32out of date
 snapbox^0.4.110.5.7out of date
 tera^1.191.19.1up to date