Crate languageserver-types

Dependencies

(8 total, 6 up-to-date, 2 outdated)

CrateRequiredLatestStatus
bitflags^1.0.11.2.1up to date
num-derive^0.2.20.3.0out of date
num-traits^0.20.2.11up to date
serde^1.0.341.0.111up to date
serde_derive^1.0.341.0.111up to date
serde_json^1.0.01.0.53up to date
url^1.1.02.1.1out of date
url_serde^0.2.00.2.0up to date