This project contains 1 outdated main dependency.

Crate url_serde

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 serde^1.01.0.197up to date
 url^1.0.02.5.0out of date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 serde_derive^1.01.0.197up to date
 serde_json^1.01.0.115up to date