Crate krankerl

Dependencies

(23 total, 21 up-to-date, 2 outdated)

CrateRequiredLatestStatus
base64^0.100.10.1up to date
composer^0.10.1.0up to date
docopt^1.01.1.0up to date
failure^0.1.50.1.5up to date
flate2^1.01.0.9up to date
futures^0.10.1.28up to date
git2^0.80.9.1out of date
globset^0.4.20.4.4up to date
hex^0.30.3.2up to date
indicatif^0.11.00.11.0up to date
nextcloud_appinfo^0.4.10.4.1up to date
nextcloud_appsignature^0.3.00.3.0up to date
nextcloud_appstore^0.4.00.4.0up to date
npm_scripts^0.1.20.1.2up to date
pathdiff^0.1.00.1.0up to date
serde^1.01.0.93up to date
serde_derive^1.01.0.93up to date
serde_json^1.01.0.39up to date
tar^0.4.210.4.26up to date
tokio^0.1.160.1.21up to date
toml^0.4.100.5.1out of date
walkdir^2.2.72.2.8up to date
xdg^2.2.02.2.0up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
fs_extra^1.1.01.1.0up to date
tempdir^0.30.3.7up to date