This project contains 1 outdated development dependency.

Crate kiddo

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 num-traits^0.20.2.18up to date
 serde^1.01.0.197up to date
 serde_derive^1.01.0.197up to date

Dev dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 aligned^0.40.4.2up to date
 criterion^0.3.40.5.1out of date
 rand^0.80.8.5up to date
 rand_distr^0.40.4.3up to date
 serde^1.01.0.197up to date
 serde_json^1.0.641.0.115up to date