This project contains 1 outdated main dependency.

Crate indexmap

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 hashbrown^0.110.12.1out of date
 rayon^1.4.11.5.3up to date
 rustc-rayon^0.30.3.2up to date
 serde^1.01.0.137up to date

Dev dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 fnv^1.01.0.7up to date
 fxhash^0.2.10.2.1up to date
 itertools^0.100.10.3up to date
 lazy_static^1.31.4.0up to date
 quickcheck^1.01.0.3up to date
 rand^0.80.8.5up to date
 serde_derive^1.01.0.137up to date