This project contains 1 insecure development dependencies.

Crate include_dir

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 glob^0.30.3.0up to date
 include_dir_impl=0.6.10.6.1up to date
 proc-macro-hack^0.50.5.19up to date

Dev dependencies

(1 total, 1 insecure)

CrateRequiredLatestStatus
 tempdir^0.30.3.7insecure