This project contains 1 outdated development dependency.

Crate proc-macro-hack

Dev dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 demo-hack^0.0.50.0.5up to date
 demo-hack-impl^0.0.50.0.5up to date
 quote^1.01.0.36up to date
 rustversion^1.01.0.17up to date
 syn^1.0.52.0.71out of date
 trybuild^1.0.491.0.97up to date