This project contains 3 outdated main dependencies.

Crate http_req

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 native-tls^0.20.2.10up to date
 rustls^0.190.20.6out of date
 unicase^2.62.6.0up to date
 webpki^0.210.22.0out of date
 webpki-roots^0.210.22.3out of date