This project contains 1 outdated development dependency.

Crate handlebars

Dependencies

(10 total, all up-to-date)

CrateRequiredLatestStatus
 heck^0.50.5.0up to date
 log^0.4.00.4.21up to date
 pest^2.1.02.7.10up to date
 pest_derive^2.1.02.7.10up to date
 rhai^1.16.11.18.0up to date
 rust-embed^8.0.08.4.0up to date
 serde^1.0.01.0.203up to date
 serde_json^1.0.391.0.117up to date
 thiserror^11.0.61up to date
 walkdir^2.2.32.5.0up to date

Dev dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.50.5.1up to date
 env_logger^0.100.11.3out of date
 pprof^0.130.13.0up to date
 serde_derive^1.0.751.0.203up to date
 tempfile^3.0.03.10.1up to date
 time^0.3.70.3.36up to date
 tiny_http^0.120.12.0up to date