This project contains 2 outdated development dependencies.

Crate handlebars

Dependencies

(8 total, 1 outdated)

CrateRequiredLatestStatus
 log^0.4.00.4.14up to date
 pest^2.1.02.1.3up to date
 pest_derive^2.1.02.1.0up to date
 quick-error^2.02.0.0up to date
 rhai^0.18.10.19.12out of date
 serde^1.0.01.0.123up to date
 serde_json^1.0.391.0.63up to date
 walkdir^2.2.32.3.1up to date

Dev dependencies

(6 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.30.3.4up to date
 env_logger^0.7.10.8.3out of date
 maplit^1.0.01.0.2up to date
 pprof^0.3.130.4.2out of date
 serde_derive^1.0.751.0.123up to date
 tempfile^3.0.03.2.0up to date