Crate grep-cli

Dependencies

(9 total, all up-to-date)

CrateRequiredLatestStatus
 atty^0.2.110.2.14up to date
 bstr^0.2.00.2.17up to date
 globset^0.4.70.4.8up to date
 lazy_static^1.1.01.4.0up to date
 log^0.4.50.4.14up to date
 regex^1.11.5.4up to date
 same-file^1.0.41.0.6up to date
 termcolor^1.0.41.1.2up to date
 winapi-util^0.1.10.1.5up to date