Crate gotham

Dependencies

(19 total, 13 up-to-date, 6 outdated)

CrateRequiredLatestStatus
base64^0.90.10.0out of date
bincode^11.0.1up to date
borrow-bag^11.0.0up to date
chrono^0.40.4.6up to date
crossbeam^0.30.5.0out of date
futures^0.10.1.25up to date
hyper^0.11.70.12.14out of date
linked-hash-map^0.50.5.1up to date
log^0.4.10.4.6up to date
mime^0.30.3.12up to date
mio^0.60.6.16up to date
num_cpus^1.21.8.0up to date
rand^0.40.6.0out of date
regex^0.21.0.6out of date
serde^11.0.80up to date
serde_derive^11.0.80up to date
tokio-core^0.1.130.1.17up to date
url^11.7.2up to date
uuid^0.60.7.1out of date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
gotham_derive^0.20.3.0out of date