This project contains 2 outdated main dependencies.

Crate gix-worktree

Dependencies

(12 total, 2 outdated)

CrateRequiredLatestStatus
 bstr^1.3.01.9.1up to date
 document-features^0.2.00.2.8up to date
 gix-attributes^0.22.00.22.2up to date
 gix-features^0.38.00.38.1up to date
 gix-fs^0.10.00.10.2up to date
 gix-glob^0.16.00.16.2up to date
 gix-hash^0.14.10.14.2up to date
 gix-ignore^0.11.00.11.2up to date
 gix-index^0.29.00.32.0out of date
 gix-object^0.41.00.42.1out of date
 gix-path^0.10.40.10.7up to date
 serde^1.0.1141.0.197up to date