Crate ffsend

Dependencies

(27 total, 23 up-to-date, 4 outdated)

CrateRequiredLatestStatus
chbs^0.0.90.0.10out of date
chrono^0.40.4.11up to date
clap^2.332.33.0up to date
colored^1.91.9.3up to date
derive_builder^0.90.9.0up to date
directories^2.02.0.2up to date
failure^0.10.1.7up to date
ffsend-api^0.4.10.5.0out of date
fs2^0.40.4.3up to date
lazy_static^1.41.4.0up to date
open^11.4.0up to date
openssl-probe^0.10.1.2up to date
pathdiff^0.10.1.0up to date
pbr^11.0.2up to date
prettytable-rs^0.80.8.0up to date
qr2term^0.10.1.8up to date
regex^1.31.3.6up to date
rpassword^4.04.0.5up to date
serde^1.01.0.106up to date
serde_derive^1.01.0.106up to date
tar^0.40.4.26up to date
tempfile^33.1.0up to date
toml^0.50.5.6up to date
urlshortener^2.03.0.0out of date
version-compare^0.0.100.0.10up to date
which^3.13.1.1up to date
clip^0.50.1.1out of date