This project contains 3 outdated main dependencies.

Crate faux_macros

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 darling^0.140.20.9out of date
 proc-macro2^1.0.241.0.85up to date
 quote^1.0.81.0.36up to date
 syn^1.0.582.0.66out of date
 uuid^0.8.21.8.0out of date