This project contains:

  • 2 outdated main dependencies
  • 1 outdated development dependency

Crate darling

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 darling_core=0.14.40.20.9out of date
 darling_macro=0.14.40.20.9out of date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 proc-macro2^1.0.371.0.85up to date
 quote^1.0.181.0.36up to date
 rustversion^1.0.91.0.17up to date
 syn^1.0.912.0.66out of date
 trybuild^1.0.381.0.96up to date