Crate fastobo-validator

Dependencies

(7 total, 4 up-to-date, 3 outdated)

CrateRequiredLatestStatus
clap^2.33.02.33.1up to date
colored^1.9.21.9.3up to date
fastobo^0.8.20.9.0out of date
isbn^0.2.00.2.0up to date
itertools^0.8.20.9.0out of date
log^0.4.80.4.8up to date
textwrap^0.11.00.12.1out of date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
assert_cmd^0.12.01.0.1out of date