This project contains 2 outdated development dependencies.

Crate ethbloom

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 crunchy^0.2.20.2.2up to date
 fixed-hash^0.80.8.0up to date
 impl-codec^0.6.00.6.0up to date
 impl-rlp^0.30.3.0up to date
 impl-serde^0.40.4.0up to date
 scale-info>=1.0, <32.11.2up to date
 tiny-keccak^2.02.0.2up to date

Dev dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.4.00.5.1out of date
 hex-literal^0.3.10.4.1out of date
 rand^0.8.00.8.5up to date