This project contains 1 outdated development dependency.

Crate impl-serde

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.0.1011.0.198up to date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.00.5.1out of date
 serde_derive^1.0.1011.0.198up to date
 serde_json^1.0.411.0.116up to date
 uint^0.9.00.9.5up to date