Crate err-derive

Dependencies

(5 total, 4 up-to-date, 1 outdated)

CrateRequiredLatestStatus
proc-macro-error^0.4.41.0.2out of date
proc-macro2^1.0.11.0.17up to date
quote^1.0.21.0.6up to date
syn^1.0.51.0.27up to date
synstructure^0.12.00.12.3up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
skeptic^0.130.13.4up to date