This project contains 1 outdated development dependency.

Crate encode_unicode

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 ascii>=0.8, <21.0.0up to date
 clippy0.*0.0.302up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 lazy_static1.0.*1.4.0out of date