This project contains 2 outdated main dependencies.

Crate egui_winit_platform

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 clipboard^0.5.00.5.0up to date
 egui^0.120.16.1out of date
 webbrowser^0.5.50.5.5up to date
 winit^0.250.26.1out of date