Crate ed25519-dalek-fiat

Dependencies

(9 total, 1 outdated)

CrateRequiredLatestStatus
 curve25519-dalek-fiat^0.1.00.1.0up to date
 ed25519^11.1.1up to date
 merlin^23.0.0out of date
 rand^0.80.8.3up to date
 rand_core^0.60.6.2up to date
 serde_bytes^0.110.11.5up to date
 serde^1.01.0.125up to date
 sha2^0.90.9.4up to date
 zeroize^11.3.0up to date

Dev dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 bincode^1.01.3.3up to date
 criterion^0.30.3.4up to date
 hex^0.40.4.3up to date
 rand^0.80.8.3up to date
 serde^1.01.0.125up to date
 serde_json^1.01.0.64up to date
 toml^0.50.5.8up to date