This project contains 2 outdated development dependencies.

Crate dlopen

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 dlopen_derive^0.1.40.1.4up to date
 lazy_static^1.2.01.4.0up to date
 libc^0.2.290.2.86up to date
 winapi^0.3.70.3.9up to date

Dev dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 const-cstr^0.10.3.0out of date
 example_dylib^0.1.00.1.0up to date
 libc^0.2.290.2.86up to date
 regex^0.21.4.3out of date